Ultra Space Index du Forum Ultra Space
Ultra-Space le forum de l'émulation jeux vidéo
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Ultra Space Index du Forum -> Corbeille -> Corbeille
Sujet précédent :: Sujet suivant  
Auteur Message
hakim13
Touriste
Touriste

Hors ligne

Inscrit le: 20 Juil 2008
Messages: 2
Localisation: chaumont
Masculin
Ultra-Crédits: 2
Moyenne de points: 1,00

MessagePosté le: Lun 21 Juil - 00:27 (2008)    Sujet du message: [Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image Répondre en citant

Merci de m'aider SVP
_________________
Bonjour à tous!!!


Revenir en haut
MSN
Publicité






MessagePosté le: Lun 21 Juil - 00:27 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
necromicon
Joueur
Joueur

Hors ligne

Inscrit le: 30 Juin 2008
Messages: 36
Ultra-Crédits: 36
Moyenne de points: 1,00

MessagePosté le: Sam 26 Juil - 07:26 (2008)    Sujet du message: [Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image Répondre en citant

c'est quoi ton emulateur ?

Revenir en haut
Gauthier
HardCore Gamer
HardCore Gamer

Hors ligne

Inscrit le: 25 Juin 2008
Messages: 810
Localisation: ABSENT
Masculin
Ultra-Crédits: 811
Moyenne de points: 1,00
Où avez-vous découvert le forum ?: CCM
Windows 7 Google Chrome

MessagePosté le: Sam 26 Juil - 17:46 (2008)    Sujet du message: [Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image Répondre en citant

Prend No$GBA, idéas c'est nul!
_________________




Revenir en haut
hakim13
Touriste
Touriste

Hors ligne

Inscrit le: 20 Juil 2008
Messages: 2
Localisation: chaumont
Masculin
Ultra-Crédits: 2
Moyenne de points: 1,00

MessagePosté le: Sam 26 Juil - 22:45 (2008)    Sujet du message: [Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image Répondre en citant

Merci mais j'ai resolu mon problème Cool
_________________
Bonjour à tous!!!


Revenir en haut
MSN
Gauthier
HardCore Gamer
HardCore Gamer

Hors ligne

Inscrit le: 25 Juin 2008
Messages: 810
Localisation: ABSENT
Masculin
Ultra-Crédits: 811
Moyenne de points: 1,00
Où avez-vous découvert le forum ?: CCM
Windows 7 Google Chrome

MessagePosté le: Lun 28 Juil - 16:58 (2008)    Sujet du message: [Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image Répondre en citant

Ok, je lock.
_________________




Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:42 (2017)    Sujet du message: [Résolu] Mon emulateur est au ralenti et n'affiche pas bien les image

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Ultra Space Index du Forum -> Corbeille -> Corbeille Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template