Ultra Space Index du Forum Ultra Space
Ultra-Space le forum de l'émulation jeux vidéo
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Membre Banni] Problème Plugin Pad

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Ultra Space Index du Forum -> Corbeille -> Corbeille
Sujet précédent :: Sujet suivant  
Auteur Message
atropos
Petit Joueur
Petit Joueur

Hors ligne

Inscrit le: 17 Fév 2010
Messages: 18
Localisation: un peu partout
Masculin
Ultra-Crédits: 18
Moyenne de points: 1,00
Où avez-vous découvert le forum ?: sur internet
Windows XP Internet Explorer

MessagePosté le: Mer 17 Fév - 15:39 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

Bonjour
Matériel :
Processeur / Ram: AMD Athlon 64 X2 Dual core processor 4400+ 2.3 ghz / 960 Mo
Carte Graphique : Ati Radeon X1250
Jeux / Emulateur : Monster hunter 3 / Dolphin SVN R 4680
Source de l'émulateur : Ultra-Space
Système d'exploitation : Windows Xp pro 2002 sp2

Information sur le problème :
Ce que j'ai déjà essayer : Je n'ai presque rien essayer comme je n'y connait pas grand chose
Mon problème : Quand je clique sur pad en hqut de la fenétere de l'émulateur il y a écrit : can't find plugin
et l'émulation il y a écrit :Couldn't init hte core. Check your configuration

En espérant que quelqu'un peut me répondre merci d'avance
(Les double-post sont interdis - Qualcuno)
(J'ai éditez le post pour qu'il convienne au formulaire de présentation de problème - Qualcuno)


Revenir en haut
Publicité






MessagePosté le: Mer 17 Fév - 15:39 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Qualcuno
HardCore Gamer
HardCore Gamer

Hors ligne

Inscrit le: 20 Nov 2009
Messages: 1 915
Ultra-Crédits: 3 071
Moyenne de points: 1,60
Où avez-vous découvert le forum ?:  
Linux Mozilla Firefox

MessagePosté le: Mer 17 Fév - 16:14 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

Je ne t'ai pas déjà dit que les double post était interdis ?
Go lire le règlement


Revenir en haut
Visiter le site web du posteur
atropos
Petit Joueur
Petit Joueur

Hors ligne

Inscrit le: 17 Fév 2010
Messages: 18
Localisation: un peu partout
Masculin
Ultra-Crédits: 18
Moyenne de points: 1,00
Où avez-vous découvert le forum ?: sur internet
Windows XP Internet Explorer

MessagePosté le: Mer 17 Fév - 16:18 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

j'ai fait un double post parce que je ne savais pas a quoi correspondait le terme source de l'émulateur et n'allez mz dire que les doubles posts change quelquechose, j'aurais du faire quoi recréer un topic ou ne pas donner la source de l'émulateur ?

Revenir en haut
Qualcuno
HardCore Gamer
HardCore Gamer

Hors ligne

Inscrit le: 20 Nov 2009
Messages: 1 915
Ultra-Crédits: 3 071
Moyenne de points: 1,60
Où avez-vous découvert le forum ?:  
Linux Mozilla Firefox

MessagePosté le: Mer 17 Fév - 16:30 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

Tu aurais pu éditez ton post (Le bouton Edit dans le coin de ton message)
et rajoutez la source de ton émulateur ^^

Bref quoi qu'il en soit j'ai éditez ton post pour qu'il convienne au formulaire


Revenir en haut
Visiter le site web du posteur
atropos
Petit Joueur
Petit Joueur

Hors ligne

Inscrit le: 17 Fév 2010
Messages: 18
Localisation: un peu partout
Masculin
Ultra-Crédits: 18
Moyenne de points: 1,00
Où avez-vous découvert le forum ?: sur internet
Windows XP Internet Explorer

MessagePosté le: Jeu 18 Fév - 09:31 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

je m'adresse au gens qui gérent ce forum :
merci de votre mon probléme est résolu et google est plus efficace que vous


Revenir en haut
pouto15
HardCore Gamer
HardCore Gamer

Hors ligne

Inscrit le: 27 Oct 2009
Messages: 1 728
Localisation: Lyon
Masculin
Ultra-Crédits: 1 744
Moyenne de points: 1,01
Où avez-vous découvert le forum ?: Par hasardXD
Windows 7 Mozilla Firefox

MessagePosté le: Jeu 18 Fév - 10:09 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

Bon tu commences à m'agacer!
Pourquoi tu es venu ici??
Tu arrive, et tu gueule sur Owii-man qui n'a plus besoin de prouver son efficacité (si tu as oublier retourne voir ici!)
En plus maintenant tu commence à t'énerver car Qualcuno t'aide!(grâce à lui tu as échapper à une sanction!)
Et puisque:
atropos a écrit:
[...] google est plus efficace que vous

Et bas retourne voir google pour t'aider!
Mais ne t'amuse pas à redire des truc comme ça car ça fait même pas 3 jours que tu es là et déjà tu fous le bordel! Et tu commences à m'énerver grave!
_________________
Une chose peu brisée la lassitude de la vie, et ceci, en nous l'avons tous au fond de nous, c'est l'amour qu'on porte à celle ou celui qu'on aime.










Revenir en haut
MSN
atropos
Petit Joueur
Petit Joueur

Hors ligne

Inscrit le: 17 Fév 2010
Messages: 18
Localisation: un peu partout
Masculin
Ultra-Crédits: 18
Moyenne de points: 1,00
Où avez-vous découvert le forum ?: sur internet
Windows XP Internet Explorer

MessagePosté le: Jeu 18 Fév - 10:42 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

[POST SUPPRIME!]
Porte atteint à l'équipe de Ultra-Sapce!- Pouto15


Revenir en haut
incredi
Administrateur/Fondateur
Administrateur/Fondateur

Hors ligne

Inscrit le: 15 Juin 2008
Messages: 9 170
Localisation: France
Masculin
Ultra-Crédits: 9 544
Moyenne de points: 1,04
Où avez-vous découvert le forum ?: Je l'ai crée ^^
Windows 7 Mozilla Firefox

MessagePosté le: Jeu 18 Fév - 12:02 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

UTILISATEUR BANNI

Pour cause de non respect de l'équipe du forum et de ses membres fidèles. C'est un ban définitif.
_________________


Revenir en haut
Numéro d'Incredi pour le Staff MSN
Owiii-man
HardCore Gamer
HardCore Gamer

Hors ligne

Inscrit le: 23 Aoû 2009
Messages: 3 407
Localisation: Pas très loin de mon voisin....
Masculin
Ultra-Crédits: 3 389
Moyenne de points: 0,99
Où avez-vous découvert le forum ?: Sur un autre forum :D
Windows 7 Mozilla Firefox

MessagePosté le: Mer 21 Juil - 18:00 (2010)    Sujet du message: [Membre Banni] Problème Plugin Pad Répondre en citant

Je déplace ceci à la corbeille.
_________________

"Le langage politique est destiné à rendre vraissemblables les mensonges, respectables les meurtres, et à donner l'apparence de la solidité à ce qui n'est que du vent."


Revenir en haut
MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:44 (2017)    Sujet du message: [Membre Banni] Problème Plugin Pad

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Ultra Space Index du Forum -> Corbeille -> Corbeille Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template